Pitanje u vezi boota

Discussion in 'PC konfiguracije, notebook računari, servis' started by F1L1, Nov 21, 2021.

  1. F1L1

    F1L1 Novi član

    E ovako imam jedan problem i to je od skoro pocelo da se desava. Imao sam 8gb ddr4 ram koji radi na xmp1 3200mhz, kupio sam jos jedan koji je isto ddr4 3200 isti proizvodjac kingston samo je rgb. Posle nekoliko dana koriscenja imao sam bluescreenove, no instalirao sam novi windows skino najnovije updejte i sad nema toga vise. E sad kada zavrsim sa kompom uvece oko 1 2, i sutradan kad se probudim oko 13-14h kad hocu da ga upalim kao da zavrti jednom dva put i tek tada se upali. Znaci zavrti ventilator na procu prvi put pa onda drugi put se popali i rgb na maticnoj i grafickoj i onda se opet ugasi i upali onako standardno. A pritom samo jednom pritisnem dugme za paljenje i on se tako pali nekoliko puta i upali se na kraju stvarno. Ali to je samo u slucaju kada ostavim komp preko noci ako npr palim po nekoliko puta na dan i gasim tada nema toga vec samo kad je duze vreme ugasen. Ako neko zna fix pomoc plss.
     
  2. nenji_avero

    nenji_avero Aktivista

    Koja matična?

    Probaj u BIOS-u i u Windowsu ugasiti fast-boot/fast-startup i vidi hoće li se šta promijeniti
     
  3. F1L1

    F1L1 Novi član

    Aorus b450 pro
     
  4. F1L1

    F1L1 Novi član

    nije sad nesto da mi smeta al da se nesto ostalo ne bi sjebalo
     
  5. Decerto

    Decerto Komšija

    koji proc ? probaj spustit ram sa 3200 mhz na 3000.
     
  6. F1L1

    F1L1 Novi član

    ryzen 5 2600x bio je spusten na 3000 i to se desavalo i sa tom brzinom i ja sam namerno stavio 3200 jer se svejedno desava, ali sto kaze nenji_avero mozda je ukljucen ultra fast boot ili fast boot jer ranije sam imao a320m k asus i od kad sam zamenio cini se da je za neku sekundicu brze ali se oseca da je brze definitivno
     
  7. iPlay

    iPlay Komšija

    Da li obje pločice rade na istoj voltaži i dešava li se BSOD kada iskljucis XMP profil odn. podesiš na 2666 MHz?

    Imao sam dvije skicne pločice Kingston Fury 3200MHz, samo je bila razlika u voltazi. Jedna je radila na 1.25V, a druga 1.35V. Kada uključim XMP problemi sa BSOD kao kod tebe.

    Na kraju sam prodao jednu i uzeo drugu ali doslovno isti model. Problem riješen.
     
  8. BiceBolje

    BiceBolje Komšija

    Imao sam začkoljicu na 1600 procesorima gdje sam 3000 RAM morao spustit na 2993... i poslije toga nijedan crash. Ploča također s B450 chipsetom. Probaj to molim te.
     
  9. F1L1

    F1L1 Novi član

    Al sad nema vise blu screenova to je bilo to sam resio nego samo to sto zavergla jednom dva put i tek tad se upali. Probacu i na 2666mhz
     
  10. F1L1

    F1L1 Novi član

  11. nenji_avero

    nenji_avero Aktivista

    Kod mene na B550 Aorus Elite je bio problem sa C-states i P-states jer mi napojna to ne podržava. Bacalo BSOD i freezalo, iako su dvije (poslije i četiri) identična ram modula, isti clock, sve.
    Dešavalo se samo kad je XMP uključen.

    Čim sam to ukinuo, sve radi k'o flak, ali zna se desiti i sad jednom u pola godine da komp kad ga restartam zapne na ugašenom stanju (stoji upaljen, ali prazan ekran) i da moram na dugme resetovati...
     
  12. MadbaLL

    MadbaLL Komšija

    ček, ako sam te dobro shvatio, ugasio si xmp u biosu i sad ne koristiš punu brzinu rama?
     
  13. nenji_avero

    nenji_avero Aktivista

    Koristim naravno
    Ugasio C-states i p-states
     
  14. MadbaLL

    MadbaLL Komšija

    tako znači. ali eto vidim po zadnjoj rečenici da i dalje imaš ponekad problem.

    kako sam podugo bio "odsutan" što se tiče hardvera, malo mi je nejasno kako ploče do sada nisu ažurirane da automatski prepoznaju brzinu rama i prilagode postavke, bez dakle aktiviranja ikakvog xmp profila, odnosno bilo čega što može dovesti do eventualne nestabilnosti.
     
  15. ibran

    ibran Aktivista

    Pokušaj sa drugim napajanjem riješiti problem.